Changes

Scripted Compilation on Linux Debian/Ubuntu

No change in size, 12:57, 8 November 2016
fix that wiki link again
You have two options now: build the latest ''stable'' FlightGear release or build the ''current development'' version (bleeding edge).
After building stable or the latest, if you need to build a different version, try the instructions for [[Avoiding Multiple Downloads multiple downloads of FGData on Linux]].
=== Build the latest stable FlightGear release ===
When executing the script, use the "-s" option to build the latest stable release:
156
edits